この記事では、LINEのサブアカウントを利用するために古いAndroid端末を利用しようとしたところ、
お使いの端末はこのバージョンに対応していません。」などとエラーが出て、
最新のLINEがインストールできない方の為に、旧バージョンのLINEをインストールする方法をご紹介しています。
2018年8月27日に更新。 続きを読む